Findeen.com

Publicité

  • Top Assistante - Excel : les fonctions Si, Et, Ou

    Top Assistante - Excel : les fonctions Si, Et, Ou

    La formule "Si" est l'une des formules d'Excel les plus faciles à ... La syntaxe de la formule SI est la ... Si la réponse aux conditions suivantes est ...http://www.top-assistante.com/bureau/excel/si.php
  • Formule excel avec 2 conditions - Comment Ça Marche

    Formule excel avec 2 conditions - Comment Ça Marche

    Salut, la fonction nb.si ne marche que sur un seul critère. Il te faut donc créer un nouvelle colonne avec un test à deux conditions (=SI(ET(B1="F";C1<60);"1";"0 ...http://www.commentcamarche.net/forum/affich-3024813-formule-excel-avec-2-conditions
  • Si avec plusieurs conditions - Excel-Downloads

    Si avec plusieurs conditions - Excel-Downloads

    dans la suite de ce genre de formule à conditions, ... beaucoup plus sur Excel 2007 ... cette formule renvoie bien 0 et non "" si aucune des deux conditions n'est ...https://www.excel-downloads.com/threads/si-avec-plusieurs-conditions.41393/
  • Excel Fonction SI ET 2 critères 2 conditions [Résolu]

    Excel Fonction SI ET 2 critères 2 conditions [Résolu]

    Excel 2003 : somme sous deux conditions (Résolu) ... Attention: Si C = D, la formule devra le faire ressortir comme une erreur ou quelque chose à vérifier.http://www.commentcamarche.net/forum/affich-25101319-excel-fonction-si-et-2-criteres-2-conditions
  • Fonctions SI avancées - Excel - support.office.com

    Fonctions SI avancées - Excel - support.office.com

    Suivez ce cours pour découvrir des exemples et des variantes complexes de la fonction SI d’Excel, notamment les fonctions SI ... Conditions d’utilisation ...https://support.office.com/fr-fr/article/Fonctions-SI-avanc%C3%A9es-17341CEF-510D-4D60-A657-913F878FDACF
  • Formule avec 2 Condition s sous EXCEL - Logiciels ...

    Formule avec 2 Condition s sous EXCEL - Logiciels ...

    ... d j'ai un petit blocage avec une formule excel. je ... 2 conditions (SI) dans une formule mais ... en compte deux choses: Si dans la case de C7 à C40 ...http://forum.hardware.fr/hfr/WindowsSoftware/Logiciels/formule-condition-excel-sujet_158088_1.htm
  • Additionner des valeurs basées sur une ou plusieurs ...

    Additionner des valeurs basées sur une ou plusieurs ...

    Voici un exemple dans lequel nous avons deux conditions : ... =SOMME.SI.ENS est une formule ... Lorsque vous tapez la fonction SOMME.SI.ENS dans Excel, si vous ne ...https://support.office.com/fr-fr/article/Additionner-des-valeurs-bas%C3%A9es-sur-une-ou-plusieurs-conditions-E610AE0F-4D27-480C-9119-EB644F1E847E
  • Cours Excel : formules de calculs et fonctions

    Cours Excel : formules de calculs et fonctions

    Cours Excel : formules de calculs et fonctions (structure d'une formule, ... etc. Ajoutez des ( ) si cela s’avère nécessaire. ...https://www.excel-pratique.com/fr/cours/excel_formules_calculs_fonctions.php
  • deux conditions dans formule Si et ET : Forum Excel

    deux conditions dans formule Si et ET : Forum Excel

    Bonjour Pierre, Merci de ta réponse. En fait, il faut bien que les deux conditions soient respectés (le nom + le numero de semaine) mais les données peuvent être ...https://www.generation-nt.com/reponses/deux-conditions-dans-formule-si-entraide-3919401.html
  • Comment intégrer une formule à 3 conditions sous Excel ...

    Comment intégrer une formule à 3 conditions sous Excel ...

    Je cherche une formule a plusieurs conditions, j'arrive avec deux mais je n'arrive pas pour la troisieme. mon probleme est le suivant: SI X>250 alors c'est "bientot a ...http://www.tomsguide.fr/solutions/id-1778451/integrer-formule-conditions-excel.html
  • Résolu comment faire une formule sur excel avec plusieurs ...

    Résolu comment faire une formule sur excel avec plusieurs ...

    Excel formule SI avec conditions et date Forum; ... solutions Résolu Comment integrer deux formule dans une case excel? Voir plus; Tom's guide dans le monde. Allemagnehttp://www.tomsguide.fr/solutions/id-2970967/formule-excel-plusieurs-conditions.html
  • fonction si avec deux conditions si vrai - Excel-Downloads

    fonction si avec deux conditions si vrai - Excel-Downloads

    Bonjour Philippe et le forum Je ne suis pas très fortiche en formule, mais est-ce que des SI imbriqués te conviendraient ?? =SI(1er test logique;SI(2 eme test ...https://www.excel-downloads.com/threads/fonction-si-avec-deux-conditions-si-vrai.11928/
  • [XL-2007] Fonction

    [XL-2007] Fonction "SI" avec deux conditions

    bonjour, j'aimerai savoir comment saisir la fonction "SI" avec deux conditions à vérifier , ... j'aimerai de l'aide pour une formule ou macro excel.https://www.developpez.net/forums/d1100619/logiciels/microsoft-office/excel/fonction-conditions/
  • Top Assistante - Excel : les fonctions Si, Et, Ou

    Top Assistante - Excel : les fonctions Si, Et, Ou

    Cumuler les conditions nb.si . ... L'une des solutions consiste à recourir à la formule communiquée à l'une de mes internautes sur un ... avec ces deux formules ...http://www.top-assistante.com/bureau/excel/cumuler_nbsi.php
  • formule avec double condition

    formule avec double condition "si" : Forum Excel - GNT

    bonjour à tous je pense que pour ceux qui maîtrisent excel ma question est d'une simplicité hallucinante, ... formule avec double condition "si" ... Conditions d ...https://www.generation-nt.com/reponses/formule-avec-double-condition-si-entraide-462561.html

Publicité

Publicité

Nous soutenons