Findeen.com

Publicité

  • Si avec plusieurs conditions - Excel Downloads

    Si avec plusieurs conditions - Excel Downloads

    dans la suite de ce genre de formule à conditions, ... beaucoup plus sur Excel 2007 ... cette formule renvoie bien 0 et non "" si aucune des deux conditions n'est ...http://www.excel-downloads.com/forum/41393-si-avec-plusieurs-conditions.html
  • Les formules

    Les formules "Si", "Et", "ou" - Top Assistante - Excel ...

    Les formules "Si", "Et", "Ou" Calculs ... savoir s'il est particulièrement doué dans cette matière et tenter de traduire ces conditions en langage Excel. ...http://www.top-assistante.com/bureau/excel/si.php
  • deux conditions dans formule Si et ET : Forum Excel

    deux conditions dans formule Si et ET : Forum Excel

    Bonjour, la condition semble être appliquée que pour les éléments des champs ayant le même n° de la ligne où tu mets ta formule Je te propose une formule du stylehttp://www.generation-nt.com/reponses/deux-conditions-dans-formule-si-entraide-3919401.html
  • Comment intégrer une formule à 3 conditions sous Excel ...

    Comment intégrer une formule à 3 conditions sous Excel ...

    Autres pages sur : integrer formule conditions excel; comment faire une formule sur excel avec plusieurs conditions "SI" ? solutions; Comment integrer deux formule ...http://www.tomsguide.fr/solutions/id-1778451/integrer-formule-conditions-excel.html
  • Excel par l'exemple

    Excel par l'exemple

    Le document Excel se présentera ainsi : La formule en ... % aux clients qui remplissent les 2 conditions ... dans cette colonne la formule suivante : =SI(ET ...http://www.admexcel.com/flogiques.htm
  • Formule excel avec 2 conditions - CCM - Comment Ça Marche ...

    Formule excel avec 2 conditions - CCM - Comment Ça Marche ...

    Formule Excel a 2 conditions (Résolu ... Il te faut donc créer un nouvelle colonne avec un test à deux conditions (=SI(ET(B1="F";C1<60);"1";"0")) ...http://www.commentcamarche.net/forum/affich-3024813-formule-excel-avec-2-conditions
  • Résolu comment faire une formule sur excel avec plusieurs ...

    Résolu comment faire une formule sur excel avec plusieurs ...

    ... (h6>59;"2";si(h6>89;"3";"0")))) Les conditions sont : ... Autres pages sur : formule excel plusieurs conditions; formule excell avec plusieurs conditions solutions;http://www.tomsguide.fr/solutions/id-2970967/formule-excel-plusieurs-conditions.html
  • Excel Fonction SI ET 2 critères 2 conditions [Résolu]

    Excel Fonction SI ET 2 critères 2 conditions [Résolu]

    Excel, somme si avec 2 conditions en ... Excel; Excel Formule si avec 2 conditions dont ... Ce document intitulé « Excel Fonction SI ET 2 critères 2 conditions ...http://www.commentcamarche.net/forum/affich-25101319-excel-fonction-si-et-2-criteres-2-conditions
  • Cours Excel : fonction SI, recopie de formules

    Cours Excel : fonction SI, recopie de formules

    Cours Excel : fonction SI, recopie (utilisation de la fonction SI, explications sur la recopie de formules et du symbole $). ... Les conditions; 5.http://www.excel-pratique.com/fr/cours/excel_fonction_si_recopie_formules.php
  • [XL-2007] Fonction

    [XL-2007] Fonction "SI" avec deux conditions

    bonjour, j'aimerai savoir comment saisir la fonction "SI" avec deux conditions à vérifier , chacune se trouvant sur une colonne à part ( D9 et N9 )..en renvoyant ...http://www.developpez.net/forums/d1100619/logiciels/microsoft-office/excel/fonction-conditions/
  • Formule avec 2 Condition s sous EXCEL - Logiciels ...

    Formule avec 2 Condition s sous EXCEL - Logiciels ...

    Salut tlm j'ai un petit blocage avec une formule excel. je souhaite concillier 2 conditions (SI) dans une formule mais je n'arrive pas. voici mes 2 formules :http://forum.hardware.fr/hfr/WindowsSoftware/Logiciels/formule-condition-excel-sujet_158088_1.htm
  • XL 2010 fonction SI avec plusieurs conditions

    XL 2010 fonction SI avec plusieurs conditions

    merci à tous pour votre aide. Finalement la formule qui me donne les résultats escomptés est la suivante: =SI(N4=3;"Pass 100% 3 carts";SI(ET(N4>=2;N4<=2);"Pass 2 ...http://www.excel-downloads.com/forum/169534-fonction-si-avec-plusieurs-conditions.html
  • Fonction Excel : SI (imbriqués) - Excel-Pratique.com

    Fonction Excel : SI (imbriqués) - Excel-Pratique.com

    2. Les tableaux; 3. Format et mise en forme; 4. ... Les conditions; 5. Les boucles; 6. ... Fonction Excel : SI (imbriqués)http://www.excel-pratique.com/fr/fonctions/si_imbriques.php
  • La fonction =SI()

    La fonction =SI()

    Lycée Emile ZOLA – Mme MERABTI Y. BAC PROFESSIONNEL 2 La fonction ET() Les conditions posées dans le test de la fonction SI() seront multiples et pour que la ...http://yalsa.free.fr/doc3/Informatique/EXCEL/FORMULE%20SI/la%20fonction%20si%20avec%20deux%20conditions%20cours.pdf
  • Cumuler les conditions nb.si - Top Assistante - Excel ...

    Cumuler les conditions nb.si - Top Assistante - Excel ...

    Les formules "Si", "Et", "Ou" Calculs conditionnels : ... Cumuler les conditions nb.si . ... avec ces deux formules, ...http://www.top-assistante.com/bureau/excel/cumuler_nbsi.php

Publicité

Publicité

Nous soutenons